3
Vote

Add support for .NET 4.0

description

Add support for .NET 4.0

comments

asdandRizzo wrote Dec 12, 2009 at 7:53 AM

Currently I use SharpDevelop to run code fast. Also it is possible to use xacc.ide. Non of them supports 4.0. It could be cool to research new features using simple tool.

meixger wrote Dec 9, 2010 at 3:14 PM

LINQPad supports everything in C# 4.0 and Framework 4.0

wrote Feb 13, 2013 at 7:47 PM

wrote Jun 4, 2013 at 12:33 PM